【Q&A】Uridasの対応しているサーバー環境について教えてください。

Uridasは以下の要件を満たすサーバーでご利用いただくことを推奨しています。

  • PHP バージョン 5.6 以上
  • MySQL バージョン 5.6 以上

PHP5.2以前のバージョンではUridasは正常に動作しません。また、上記よりも古いバージョンですと公式のサポートも終了しているため、セキュリティなどの問題が発生する可能性があります。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です